发布时间
2023-12-14 10:15:22
产品价格
面议
发货期
1天
最小起订
1台
所 在 地
安徽 合肥
供货总量:
1222台
有效期至
2024-12-14 10:15:22
NTP校时设备(北斗对时产品)
NTP校时设备(北斗对时产品)
NTP校时设备(北斗对时产品)
产品简介
京准电子科技有限公司研制开发的GPS对时设备HR-901GB是这款先进的智能化高精度GPS对时设备。HR-901GB 型GPS对时设备从 GPS、北斗、GLONASS、Galileo等导航定位卫星系统上获取标准时间信息,并通过 NTP/SNTP 或其他网络协议,在网络中提供标准时间服务。网络中需要同步时间的设备,如个人计算机、服务器、控制器等设备就可以与全部标准的时间进行同步。
同时使用 GNSS 卫星界收机时可定义优先级,支持单接收机/双接收机、单天线/双天线设置,每个接收机可单独或联合设置授时模式;当两个接收机及其他可获取的时间源都无信号时,HR-901GB使用内置的恒温晶振或铷原子钟进行守时,并不间断地对外提供时间服务。
HR-901GB除作为一级网络时间同步设备使用外,还可以作为二级时间服务器,在大型的网络环境中更好的实现时间同步功能。可以为分布式网络、计算机安全系统、文件管理系统、电子商务系统、网上 B2B 系统以及云数据库的保存及维护等系统需要提供准确的标准时间信号。已经成功应用于相关部门、资金、移动通信、石油、电力、交通、工业以及国防等领域。
HR-901GBGPS对时设备安装使用非常简单,只需连接上卫星接收天线,网络口连接于网络交换机上,即可实现整个网络内设备的时间同步功能。
HR-901GB为有4个 10/100/1000M 以太网端口,GPS 北斗双时间源,恒温晶振守时。
产品功能
◆GNSS 卫星参考时钟,内置恒温晶振或铷原子钟,一级GPS对时设备
◆高吞吐里可同步数万台客户端、服务器、工作站等设备时钟 ◆1-10 路 10/100/1000M 或万兆以太网端口可选,易于组网配置、应用,便于系统升级
◆设备信息可显示:
GNSS 卫星状态:卫星个数,搜星过程,锁定状态或保持状态;位置坐标(经度、纬度、高度)
天线状态:工作状态,短路状态或断开状态
网络状态:可显示各网口的 IP,掩码,网关
设备状态:是否正常对外授时,访问是否超限
5、 支持 SSH 、Web、SNMP、DNTS-Manager 网管等方式管理可以轻松实现远程网络登录、管理、配置、维护
6、单机多网口或多机多网口可设置为同一 IP 地址进行热备份
7、高可靠性,MTBF 时间 90000 小时
8、支持心跳检测,多机多网口热切换
9、支持 Bonding 功能,实现单机多网口绑定(选配)
产品特性
1、高精度、大容量、高品质 NTP
2、高性能宽温服务器主板,基于高层度定制的 linux 操作系统,适用于各种严苛工作环境
3、自主研发的全数字锁相环技术和驯服算法业内岭先,守时精度更高,授时更准确
4、可灵活选择闰秒处理机制,及时安全处理闰秒事件,使系统安全平稳过度
5、支持 MD5 安全认证协议;支持证书加密协议
6、系统支持用户身份鉴别、访问权限控制能力
7、集中管理软件功能支持加密和身份鉴权,有力保障网络运行安全
8、USB 端口可实现备份、恢复、升级功能
9、10 万条日志纪录功能,可根据需求指标扩展存储空间
10、带外网管功能;支持远程唤醒、定时开关机
11、 1 热冗余电源,支持热插拔,可实现设备不间断电源维护(选配)
12、支持 1-6 路干接点告警功能 (选配)
技术参数
NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030) Authentication
(RFC1321)(RFC854)UDP NTP
Unicast,Broadcast,Multicast,Autokey TIME(RFC868) FTP(RFC959)
网络协议
DAYTIME(RFC867) DHCP (RFC2131)
HTTP/SSL/HTTPS(RFC2616) SSH/SCP (Internet Draft) SNMP v1,v2c、
V3,MIB II (RFC1213) RSA 非对称加密,MD5 认证,SHA 认证,AES 加密,
DES 加密,RC4 加密
IPV4、IPV6、IPv4/IPv6 Hybrid
授时模式
支持 NTP Peer Client/Server Broadcast Multicast
服务器性能
GNSS 参考模式,一级GPS对时设备,内部同步精度 20ns
用户终端同步授时精度:0.1-2ms(局域网典型值)
用户容量:可支持数万台客户端
NTP 请求量:25000 次/秒(单网口)
可作为客户端同步于其他 NTP GPS对时设备
支持 10 万条日志记录功能,可根据需求扩展储存空间
72 通道授时型 GNSS 接收机,GPS/BD/GLONASS 多模,支持 RAIM,
接收机
CDMA 可选
UTC 同步精度 20ns(RMS)
跟进及锁定灵敏度可达-166dBm
恒温晶振(根据型号选配):守时性能:标配优于 8.6us/day(可根据不同
守时功能
需要升级配置)
铷原子钟(根据型号选配):守时性能:标配优于 500ns/day(可根据不
同需要升级配置)
VFD 高亮度液晶屏
显示 GPS/BD 收星状态、时间、GPS/BD 卫星个数、各网口 IP、系统工作
前面板
状态等
6 个三色指示灯:PWR、ANT、SAT、LOCK、NTP、ALARM
指示电源、天线、卫星、锁定、授时、告警的信号
GNSS 天线入:BNC,1-2 路可选
NTP 网口:1-10 路 10/100/1000M 或万兆以太网端口可选
Console-RS232:1 路
USB 接口:1-8 路可选,支持 USB 2.0/3.0,备份、恢复、升级功能
TOD: DB-91 路,RS232/RS485 电平,可输出时间、位置、卫星个数等
后面板
信息
ALARM 干接点启动紧急信号:1-6 对可选,卫星,电源,天线,端口容量,等启动紧急信号
10M 输出:BNC,1 路,正弦波或方波可选,阻抗:50 欧姆;频率准确度:
1PPS 输出:BNC,TTL 电平,精度≤10ns(RMS)
尺寸:1U/2U 机箱
电源:AC220V ±20% 47Hz ~63Hz,支持热冗余电源可选
物理环境参数
工作温度:-10℃~ 55℃(设备) -40℃~ 75℃(天线)
存贮温度:-45℃~ 85℃
湿度: 95%无冷凝
安徽京准电钟电子科技有限公司是一家快速成长的电子科技类企业,一直致力于高精度卫星授时产品的研发、生产、销售及服务。 公司坚持以技术创新为基础,运用多年来在卫星授时行业实践成果、经验积累并结合国内外卫星授时领域的新技术,形成了从硬件到软件一系列精美而完整的解决方案,为计算机大数据保驾护航。 公司主营产品:卫星授时服务器、卫星时钟服务器、NTP网络时间服务器、GPS北斗双模卫星同步时钟、电力时间同步系统、卫星对时装置、网络子母钟系统、PTP(1588)准确时钟、PCI卫星校时卡等。 公司产品广泛应用于安防、健康、通信、电力、教育、交通、资金等行业,依据公司在卫星准确授时行业的强大研发能力,使公司的产品不断的更新,始终处于行业地位。产品品种齐全,同行业内性价比高,在应用环境中得到了客户良好赞许。 公司在积极经营的同时,努力探索企业文化的内涵,努力实现与客户、与员工、与社会、与合作伙伴、与竞争对手的多角度、多层面的双赢。倡导“诚信、负责、创新、合作”的企业准则。形成“以人为本、精益求精”为企业理念,“时间服务、与您同步”为企业口号,以科技求发展、以质量求效益,为客户提供高品质服务!